Installer the-darkness-ii-steam

This script is for reference only and can't be directly used to install the game in the Lutris client. To install the game, download the full script.

game:
  appid: 67370
  prefix: $GAMEDIR/prefix
winesteam:
  d9vk: true
  version: lutris-4.16-x86_64
{
  "winesteam": {
    "d9vk": true,
    "version": "lutris-4.16-x86_64"
  },
  "game": {
    "prefix": "$GAMEDIR/prefix",
    "appid": 67370
  }
}
Back to game